искажён звук на тылах

проблема с автомагнитолой Pioneer MVH-150UB  /  Тамбов
Автомагнитола Pioneer MVH-150UB
фронт работает нормально а на тыловых динамиках звук искажён как будто не хватает мощности выходная в норме
Комментарии (1):
2 129 просмотров
добавить комментарий...
  

Люди с такой же проблемой (0)

Вся проблема в том, что, кроме источника звука, ничего не указано. Нет информации об усилителях, проводах, динамиках тыловых. Без этого довольно проблематично найти источник проблемы. Искажения звука, в основном, связаны с плохими контактами, некачественными проводами, нарушениями в прошивке магнитолы. Хотя, глупо ожидать от самой дешевой магнитолы Pioneer самого качественного звучания (проверено на себе).
В качестве совета можно сказать следующее:
1. Проверьте динамики на фронте. Если звук не изменился, значит дело в динамиках.
2. Если звук изменится, проверьте провода до тыловых динамиков, их соединение на обоих концах, целостность на всем протяжении. Если провода некачественно соединены или повреждены, значит дело в проводах.
3. Если провода целые, достаньте магнитолу из гнезда, и поменяйте местами фронт и тыл на ISO-разъеме. Проверьте звучание с таким подключением. Если звук на тыле не изменится, дело в динамиках. Если изменился, значит дело в магнитоле и ее mosfet-овским транзисторам пришел конец.
Это решение полезно?   Да Нет
1 участник считает, что это решение полезно
другие решения ожидаются

Знаете, как решить эту проблему?
Поделитесь своим знанием!

Ваш способ решения:

Наиболее похожие проблемы из этого раздела

при прослушивании музыки почти на полную мощность через некоторое время пропадает звук. такой звук как будто не хватает мощности и начинает шипеть и ...
1
1 494
Включаешь гу работает нормально потом пропадает звук и появляется треск каждый раз по времени по-разному экран адекватный реагирует, делаю ...
219
Радио перестало реагировать на кнопки (и программные и физические). при попытку переставить частоту "ползунком" магнитола перезагружается. Все ...
1
729
Нормально работающую магнитолу CDX-GT560UE заменил JVC, которая тоже работала нормально, но при возвращении Sony при подключении кабеля питания ...
2
7 567
работает с помехами типа бубубу шишииии как только кидаешь массу от шасси на rca-вход начинает работать нормально но есть искажения в чём может быть ...