На экране горит значок эмблемы авто

проблема с автомагнитолой FarCar S160 (M145) Renault Megane, Fluence
7 сентября 2019         нужно срочное решение?
Автомагнитола FarCar S160 (M145) Renault Megane, Fluence
Зависла эмблема авто на экране, ни одна кнопка не реагирует, ни звука, ни скрипка. Предохранитель рабочий, питание есть, камера заднего вида работает.
1 308 просмотров
добавить комментарий...
  

Люди с такой же проблемой (7)

Повис логотип фольцваген на s90 как решить проблему?  гузюрищи  2 мая 
Такая же проблема , Вы нашли пути решения ?  рюсусысэ  13 октября 2021 
загорается логотип авто через 10 секунд гаснет и тут же снова итак постоянно  изика  10 октября 2021 
Загорается эмблемма тайоты потом гаснет и так без конца, не грузится. Что делать?  чифа  2 августа 2020 
Горит эмблема тойоты, не работает ничего кроме подсветки кнопок и камеры заднего хода  конела  31 марта 2020 
Просто шарики кружатся и всё дальше негрузится камера работает  фехавыйе  6 ноября 2019 
FarCar s170 горит логотип авто не одна кнопка не работает  Петр Маханько  21 октября 2019 
решения ожидаются...

Знаете, как решить эту проблему?
Поделитесь своим знанием!

Ваш способ решения:

Наиболее похожие проблемы из этого раздела

В 2014 г. через Алиэксперсс на а/м HOVER H5 куплена автомагнитола. Производителя и названия нет. Перестала загружаться. При включении и перезагрузке ...
2
1 014
Не работает магнитола, при запуске авто появляется только лейбл КIA, иногда начинает менять цвета с рябью, но камера заднего вида работает на этом ...
2
698
Стал гаснуть экран, началось неделю назад. Работает, а после гаснет, но воспроизведение продолжается, а экран тёмный, и кнопки на руле не реагируют.
авто покупал не новое, в нем уже стояла эта магнитола. названия на ней нет, то что написал вверху визуально один в один. сначала перестал ...
1
2 328
Не включается Kenwood KIV 700. Питание в порядке. При попытке включить горит красный светодиод включения, подсветка меняет цвета как в деморежиме, ...
1
3 293