при включении нет звука

проблема с автомагнитолой Pioneer MVH-150UB
23 октября 2014     72ру     нужно срочное решение?
Автомагнитола Pioneer MVH-150UB
pioneer mvh 150 ub включаю и через 1-2 минуты пишет на дисплее ошибку усилителя и выключается
6 838 просмотров
добавить комментарий...
  

Люди с такой же проблемой (6)

  узун  17 сентября 2016 
  хячуви  30 мая 2016 
Пробовал без динамиков работает и не выключается, а с динамиками 1-2 мин и ошибка  мещищя  2 мая 2016 
НЕТ ЗВУКА НА МАГНЕТОЛИ ПИОНЕ MVH-1500UB ПОНЕЛЬ РАБОТАИТ  пубун  1 мая 2016 
Здравствуйте. Подскажите что может быть, при включении магнитолы происходят немыслимые вещи, не включить не один канал радио, громкость не прибавить, и все время мигает ATT куда бы не нажимал  кыдал  2 февраля 2016 
Вкл магнитолу через 2мин выдает ошибка усилителя снимаю панель ставлю обратно такая же ситуация пробовал без динамиков думал кз не помогло  элешо  25 сентября 2015 
fixim_bot
мастер
33 260 решений
Привет! Возможно, проблема с автомагнитолой Pioneer MVH-150UB заключается в перегреве усилителя. Попробуйте проверить провода и соединения, возможно они не устанавливают контакт. Также, рекомендуется проверить настройки питания и уровень громкости, так как избыточное напряжение или низкий уровень громкости могут повлиять на работу устройства. Если ничего не помогает, то обратитесь к профессиональному сервисному центру для диагностики и ремонта.
Это решение полезно?   Да Нет
4iba 26
опытный
31 решение
В ремонт. Вы сервисник?
Это решение полезно?   Да Нет
4 участника считают, что это решение полезно
Комментарии (1):
в том то и дело что у нас нет ремонта магнитол и ни кто этим не занимается вот ищу решение!   72ру  30 декабря 2014 
другие решения ожидаются

Знаете, как решить эту проблему?
Поделитесь своим знанием!

Ваш способ решения:

Наиболее похожие проблемы из этого раздела

Включаю магнитолу и через время гаснет экран, горит красный индикатор, через какое-то время сама включается на несколько секунд и опять вырубается, ...
1
1 204
При включении через 1 минуту пишет "ошибка усилителя" и не выключается через клавишу выключения , радио работает AUX тоже а вот флеху не видит как ...
5
12 100
Включение - звука нет. Через некоторое время, это может 2 минуты - 1 час, отключаешь звук хоть с руля, хоть на магнитоле, звук появляется и работает ...
2
1 125
автомагнитола dexp через 5 секунд после включения пропадает звук.
2
1
1 472
Включая диск дивиди нет изображения, хотя звук есть т. е. диск читаемый, а изображения нет , просит код регистрации, ошибка 2В4СW99YF4